
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width,initial-scale=1">
<title>Love for the world. | Art of Aphorism</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://artofaphorism.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Art of Aphorism &raquo; Feed" href="https://artofaphorism.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Art of Aphorism &raquo; Comments Feed" href="https://artofaphorism.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Art of Aphorism &raquo; Love for the&nbsp;world. Comments Feed" href="https://artofaphorism.wordpress.com/2018/01/03/love-for-the-world-2/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kN0KwjAMhV/IGmUy2IX4LP0Jsy5ZQ9Mx9vZ2ighTdhNywvlySGAW49NYcCzAkxGa+jgqzOITG+VIuGzU0ase4D9GcUCFBxaxfjAv9WN3lPpvTsrBBoWekrO0tzoj2YLBSNKyUXuYTxnrnMWW1cEYokVCrrY9jKX9UGt7r+fsxrw/5JxkVDW1cpzYlHsN+uXeY5DJQcqx8qBlIVx9N76eL13XdKe2ax5P5+ea2Q==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='origin-font-bitter-css'  href='https://fonts.googleapis.com/css?family=Bitter&#038;ver=20120821' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9UNEKwjAM/CFrqA7UB/Fbulq7SNaMJmO/b8cmOpQ+5Y67S47ANBjPSUNS6Ecz0BgxCUx4j0EFhD06MlgsW7L3IjtASKyL+AaL8H9rDGyIvVPktCHmQQ5zLZpDSxwLjFBcX7QWcn5e3rr8QTX7wKJLE5DO5fnWOmup9SulDm/JT0i70AeBroFI3DqaDbf+apvL6XC29mifL6FplMQ=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://artofaphorism.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dear professor&#8230;' href='https://artofaphorism.wordpress.com/2018/01/02/dear-professor/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://artofaphorism.wordpress.com/2018/01/03/love-for-the-world-2/" />
<link rel='shortlink' href='https://wp.me/p3CKfU-1kF' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fartofaphorism.wordpress.com%2F2018%2F01%2F03%2Flove-for-the-world-2%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fartofaphorism.wordpress.com%2F2018%2F01%2F03%2Flove-for-the-world-2%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Love for the world." />
<meta property="og:url" content="https://artofaphorism.wordpress.com/2018/01/03/love-for-the-world-2/" />
<meta property="og:description" content="A person who only loves people has a restricted sense of passion." />
<meta property="article:published_time" content="2018-01-03T19:06:06+00:00" />
<meta property="article:modified_time" content="2017-12-30T19:06:58+00:00" />
<meta property="og:site_name" content="Art of Aphorism" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Love for the&nbsp;world." />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://artofaphorism.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://artofaphorism.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://artofaphorism.wordpress.com/osd.xml" title="Art of Aphorism" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Art of Aphorism" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://artofaphorism.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Love for the&nbsp;world. | Art of Aphorism on WordPress.com" />
<meta name="description" content="A person who only loves people has a restricted sense of passion." />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'origin', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://artofaphorism.wordpress.com/2018/01/03/love-for-the-world-2/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-5125 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<div id="container">

		<div class="wrap">

			
			
			<div id="header">

				<div id="branding">

					<h1 id="site-title">
						<a href="https://artofaphorism.wordpress.com/" title="Art of Aphorism" rel="Home">
							Art of Aphorism						</a>
					</h1>

				</div><!-- #branding -->

				<div id="menu-primary" class="menu-container">

					<div id="menu-primary-items" class="menu"><ul>
<li class="page_item page-item-1"><a href="https://artofaphorism.wordpress.com/about/">About</a></li>
</ul></div>

				</div><!-- #menu-primary .menu-container -->

				<div id="site-description">
					<span></span>
				</div>

			</div><!-- #header -->

			<div id="main">
	<div id="content">

		<div class="hfeed">

			
				
					<div id="post-5125" class="post-5125 post type-post status-publish format-standard hentry category-uncategorized tag-hannah-arendt tag-love tag-passion tag-politics tag-sense tag-world">

						<h1 class="entry-title">Love for the&nbsp;world.</h1>
						<div class="byline">
							<abbr class="published" title="January 3, 2018 7:06 pm">January 3, 2018</abbr> &middot;							by <span class="author vcard"><a href="https://artofaphorism.wordpress.com/author/thewaterworks/" title="Posts by Fred Lee" rel="author">Fred Lee</a></span> &middot;							in <a href="https://artofaphorism.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a>														&middot; <span class="comments-link"><a href="https://artofaphorism.wordpress.com/2018/01/03/love-for-the-world-2/#respond">Leave a comment</a></span>
														<span class="edit"></span>
						</div>

						<div class="entry-content">

							<p>A person who only loves people has a restricted sense of passion.</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-490000" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-490000");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-490000",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-876440333" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-876440333");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-876440333",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5125" class="share-twitter sd-button share-icon" href="https://artofaphorism.wordpress.com/2018/01/03/love-for-the-world-2/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5125" class="share-facebook sd-button share-icon" href="https://artofaphorism.wordpress.com/2018/01/03/love-for-the-world-2/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-53563282-5125-5a4d32ae52a6f' data-src='//widgets.wp.com/likes/#blog_id=53563282&amp;post_id=5125&amp;origin=artofaphorism.wordpress.com&amp;obj_id=53563282-5125-5a4d32ae52a6f' data-name='like-post-frame-53563282-5125-5a4d32ae52a6f'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
							
							<div class="byline"><span class="tags-label">Tags:</span> <a href="https://artofaphorism.wordpress.com/tag/hannah-arendt/" rel="tag">Hannah Arendt</a>, <a href="https://artofaphorism.wordpress.com/tag/love/" rel="tag">love</a>, <a href="https://artofaphorism.wordpress.com/tag/passion/" rel="tag">passion</a>, <a href="https://artofaphorism.wordpress.com/tag/politics/" rel="tag">politics</a>, <a href="https://artofaphorism.wordpress.com/tag/sense/" rel="tag">sense</a>, <a href="https://artofaphorism.wordpress.com/tag/world/" rel="tag">world</a></div>
						</div><!-- .entry-content -->

					</div><!-- .hentry -->

					
					
<div id="comments-template">

	<div class="comments-wrap">

		<div id="comments">

			
		</div><!-- #comments -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/03/love-for-the-world-2/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://artofaphorism.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="eb3792cfdb" /><input type="hidden" name="_wp_http_referer" value="/2018/01/03/love-for-the-world-2/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fartofaphorism.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='5125' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d209b0f7a6" /></p>
<input type="hidden" name="genseq" value="1515008686" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="108"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	</div><!-- .comments-wrap -->

</div><!-- #comments-template -->
				
			
		</div><!-- .hfeed -->

		
	
		<div class="loop-nav">
			<div class="previous">&larr; <a href="https://artofaphorism.wordpress.com/2018/01/02/dear-professor/" rel="prev">Dear professor&#8230;</a></div>					</div><!-- .loop-nav -->

	
	</div><!-- #content -->

				<div id="sidebar-primary" class="sidebar">

		<div id="search-2" class="widget widget_search widget-widget_search">			<div class="search">

				<form method="get" class="search-form" action="https://artofaphorism.wordpress.com/">

				<div>

					<input class="search-text" type="text" name="s" value="Search this site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />

					<input class="search-submit button" name="submit" type="submit" value="Search" />

				</div>

				</form><!-- .search-form -->

			</div><!-- .search --></div>		<div id="recent-posts-2" class="widget widget_recent_entries widget-widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://artofaphorism.wordpress.com/2018/01/03/love-for-the-world-2/">Love for the&nbsp;world.</a>
									</li>
											<li>
					<a href="https://artofaphorism.wordpress.com/2018/01/02/dear-professor/">Dear professor&#8230;</a>
									</li>
											<li>
					<a href="https://artofaphorism.wordpress.com/2018/01/01/michael-oakeshott-conservative/">Michael Oakeshott, conservative.</a>
									</li>
											<li>
					<a href="https://artofaphorism.wordpress.com/2017/12/31/ideology-can-be-a-prison/">Ideology can be a&nbsp;prison.</a>
									</li>
											<li>
					<a href="https://artofaphorism.wordpress.com/2017/12/30/at-the-wayside-2/">At the wayside.</a>
									</li>
					</ul>
		</div><div id="recent-comments-2" class="widget widget_recent_comments widget-widget_recent_comments"><h3 class="widget-title">Recent Comments</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Fred Lee" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://artofaphorism.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/886b091861e8470946decd084509c901?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://artofaphorism.wordpress.com" rel="nofollow">Fred Lee</a> on <a href="https://artofaphorism.wordpress.com/2017/12/31/ideology-can-be-a-prison/comment-page-1/#comment-830">Ideology can be a&nbsp;prison.</a></td></tr><tr><td title="Hans De Keulenaer" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/add918cb0ef6497bfdf41116a1ce2f3f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Hans De Keulenaer on <a href="https://artofaphorism.wordpress.com/2017/12/31/ideology-can-be-a-prison/comment-page-1/#comment-829">Ideology can be a&nbsp;prison.</a></td></tr><tr><td title="Bheemaray.K. Janagond" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://janagond.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/ccf31a4a8c4337c44a261d0048ef9ab9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://janagond.wordpress.com" rel="nofollow">Bheemaray.K. Janagon&hellip;</a> on <a href="https://artofaphorism.wordpress.com/2017/12/31/ideology-can-be-a-prison/comment-page-1/#comment-828">Ideology can be a&nbsp;prison.</a></td></tr><tr><td title="raindrop" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://trailwalkerweb.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/7159a4e9100961e749bfc3f8b7492cd2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://trailwalkerweb.wordpress.com" rel="nofollow">raindrop</a> on <a href="https://artofaphorism.wordpress.com/2017/12/24/decentering-2/comment-page-1/#comment-823">Decentering.</a></td></tr><tr><td title="Bheemaray.K. Janagond" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://janagond.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/ccf31a4a8c4337c44a261d0048ef9ab9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://janagond.wordpress.com" rel="nofollow">Bheemaray.K. Janagon&hellip;</a> on <a href="https://artofaphorism.wordpress.com/2017/12/25/woe-2/comment-page-1/#comment-819">Woe.</a></td></tr>				</table>
				</div><div id="archives-2" class="widget widget_archive widget-widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
			<li><a href='https://artofaphorism.wordpress.com/2018/01/'>January 2018</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2015/03/'>March 2015</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2014/12/'>December 2014</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2014/10/'>October 2014</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2014/07/'>July 2014</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2014/06/'>June 2014</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2014/05/'>May 2014</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2014/03/'>March 2014</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2014/02/'>February 2014</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2014/01/'>January 2014</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2013/12/'>December 2013</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2013/10/'>October 2013</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2013/07/'>July 2013</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2013/06/'>June 2013</a></li>
		</ul>
		</div><div id="categories-2" class="widget widget_categories widget-widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-1"><a href="https://artofaphorism.wordpress.com/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</div><div id="meta-2" class="widget widget_meta widget-widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://artofaphorism.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://artofaphorism.wordpress.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://artofaphorism.wordpress.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</div>	</div><!-- #sidebar-primary .aside -->

		</div><!-- #main -->


		<div id="footer">
			<div id="site-generator">
				<a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a><br />
							</div><!-- #site-generator -->

		</div><!-- #footer -->

		</div><!-- .wrap -->

	</div><!-- #container -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201801y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-886b091861e8470946decd084509c901">
	</div>
	<div class="grofile-hash-map-add918cb0ef6497bfdf41116a1ce2f3f">
	</div>
	<div class="grofile-hash-map-ccf31a4a8c4337c44a261d0048ef9ab9">
	</div>
	<div class="grofile-hash-map-7159a4e9100961e749bfc3f8b7492cd2">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/artofaphorism.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/artofaphorism.wordpress.com\/wp-login.php?action=logout&_wpnonce=a10bec484d","homeURL":"https:\/\/artofaphorism.wordpress.com\/","postID":"5125","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/artofaphorism.wordpress.com\/2018\/01\/03\/love-for-the-world-2\/":5125};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"53563282","siteName":"Art of Aphorism","siteURL":"http:\/\/artofaphorism.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/origin","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/artofaphorism.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fartofaphorism.wordpress.com%2F2018%2F01%2F03%2Flove-for-the-world-2%2F","themeURL":"","xhrURL":"https:\/\/artofaphorism.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"becfbdc6b9","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"37066fd727\" \/>","referer":"https:\/\/artofaphorism.wordpress.com\/2018\/01\/03\/love-for-the-world-2\/","canFollow":"1","feedID":"11647490","statusMessage":"","customizeLink":"https:\/\/artofaphorism.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fartofaphorism.wordpress.com%2F2018%2F01%2F03%2Flove-for-the-world-2%2F","postID":"5125","shortlink":"https:\/\/wp.me\/p3CKfU-1kF","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/artofaphorism.wordpress.com\/5125","statsLink":"https:\/\/wordpress.com\/stats\/post\/5125\/artofaphorism.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Origin","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,082 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/artofaphorism.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fartofaphorism.wordpress.com%2F2018%2F01%2F03%2Flove-for-the-world-2%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVj0kOwjAMRS9E6iIoiAXiKCikbus2E3bCcHvCohWrSqxs+f/3JMMzKhN8Qp9gFGjxQQbjqxplAz+Ryyra3JMXsDShwD1jxkH71iLPZfLG5raERWSCcwVUjNG+K0d+xajbkqubZnBaEnLZVHggM31ly+1PQ2JtJlmDTKLgv9CyrbUnEodJ7aoaruVT6AK7lX4MklRnNTHIoJl8P88CXdx529Sn3XHfHJrxAxxhkCc='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "artofaphorism.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'53563282','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'53563282','v':'wpcom','tz':'0','user_id':'0','post':'5125','subd':'artofaphorism'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdTdvUG14Q2VDQTR4LlUsLi82dU1mai9BMkM9QjRQOXBLb118M1R0dXBCPWNEfGwtSDU2XzVBZTl5WlV2M0NsTHZsfmhVcFZ5Ym9EVUYmMWRzXUJ6RCxnM11MeDlMUlR+emRvW2dibnZaME1HWjZMdHRSOGY/RXZ0TGk1cTlBTWZaUy4wMUs4bi5ZM2JDSW90Tmd2UGQlQnhIVDZLUkk4ZGZdTWltTyxPdUs0PzJxc20uWkJ0Q3E4XXAlVlFCNmdoZDk2JWMxfnxiM2EtcmNKTVF+bitpLzhUUUVac3grUmltP18lVkNNeDFpZFtCaCwyRSt3MDFRal9YNGlSbXJSMk9SP0ZSYVdoUHBaeEY3Q0Fx'}]);
_stq.push([ 'clickTrackerInit', '53563282', '5125' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>