
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width,initial-scale=1">
<title>Back to school, fall 2020. | Art of Aphorism</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://artofaphorism.wordpress.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Art of Aphorism &raquo; Feed" href="https://artofaphorism.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Art of Aphorism &raquo; Comments Feed" href="https://artofaphorism.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Art of Aphorism &raquo; Back to school, fall&nbsp;2020. Comments Feed" href="https://artofaphorism.wordpress.com/2021/09/06/back-to-school-fall-2020/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.1-alpha-51081"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkt1uwyAMhV9oxE2zVdrFtGfhx2K0JiAMrXj70XRrs2Rrd4N0bH/2MQCnKHQYM44ZfBGRinUjwynq4AV7R1gXqtPMTzDDFAV7A0My0jBYCkrSqnY2IiHJjEbEwHmh7mHkDsiwxxylPohJrcq/a21pUmGyLZMQjn3fDd0GVHFkzranBirJVIFzJbw2cqOmYs5zGDwaJ5HQT0ZmIpKsmAShlbp23o2P8Zab6x/Q3+Ynp7OdZQ0lC5ucWdj+d4sksxstP8B1+MK2Xb/pejCO8zUofmdnL3W+8xb3Ua4Xv4NdPptSMSGzaKd3xYv80cD1S1/CEIuCkFzjbyu9+7d+t30d+mH3/LL/BOWSF6k=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='origin-font-bitter-css'  href='https://fonts.googleapis.com/css?family=Bitter&#038;ver=20120821' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jMEKAjEMRH/IGFdYWQ/it9QaSzRtyial+PfWm4J4m8fMG+wVohan4pgbVGmJi2HnayI3pDZafTCBhI5OuUpwMjR/Cm2j2QZ/HyRSEI3BWcsXwE0Cr//UlS6iacSEY/WBb+mcT9N83E2Heb8s9xfkz0Zu?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"53563282","siteName":"Art of Aphorism","siteURL":"http:\/\/artofaphorism.wordpress.com","siteHost":"artofaphorism.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/origin","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fartofaphorism.wordpress.com%2F2021%2F09%2F06%2Fback-to-school-fall-2020%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/artofaphorism.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"f8e0dfb4f6","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"44c103a3b1\" \/>","referer":"https:\/\/artofaphorism.wordpress.com\/2021\/09\/06\/back-to-school-fall-2020\/","canFollow":"1","feedID":"11647490","statusMessage":"","customizeLink":"https:\/\/artofaphorism.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fartofaphorism.wordpress.com%2F2021%2F09%2F06%2Fback-to-school-fall-2020%2F","postID":"7808","shortlink":"https:\/\/wp.me\/p3CKfU-21W","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/artofaphorism.wordpress.com\/7808","statsLink":"https:\/\/wordpress.com\/stats\/post\/7808\/artofaphorism.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Origin","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,449 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fartofaphorism.wordpress.com%2F2021%2F09%2F06%2Fback-to-school-fall-2020%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats","notifyNewPosts":"Notify me of new posts","notifyNewPostsDetails":"Receive web and mobile notifications for new posts from this site.","emailNewPosts":"Email me new posts","emailNewPostsDetails":"You can customize your notification settings further <a href=\"https:\/\/wordpress.com\/following\/manage?s=artofaphorism.wordpress.com\">here<\/a>.","emailNewComments":"Email me new comments"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjt0KwjAMhV/IrKjM6YX4LPuJJaVNa5Oie3s7UJi78eoQzpePY54JxsiKrMaJSVE0oEhvsXGyM79tiAN5hCKYK8AKxPe45UKB5IslFpPR94oTLNbN9f0iHn2ZUBa9exTM8yeaQPwXgkA2V+kaXu3NXiHl+JprdwvX/enQXc5t1x7dGzW/W5Y='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1625210320h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://artofaphorism.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://artofaphorism.wordpress.com/2021/09/06/back-to-school-fall-2020/" />
<link rel='shortlink' href='https://wp.me/p3CKfU-21W' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fartofaphorism.wordpress.com%2F2021%2F09%2F06%2Fback-to-school-fall-2020%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fartofaphorism.wordpress.com%2F2021%2F09%2F06%2Fback-to-school-fall-2020%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Back to school, fall 2020." />
<meta property="og:url" content="https://artofaphorism.wordpress.com/2021/09/06/back-to-school-fall-2020/" />
<meta property="og:description" content="Classroom energy is way better than Zoom fatigue." />
<meta property="article:published_time" content="2021-09-06T16:34:00+00:00" />
<meta property="article:modified_time" content="2021-09-05T16:35:22+00:00" />
<meta property="og:site_name" content="Art of Aphorism" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Back to school, fall&nbsp;2020." />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://artofaphorism.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://artofaphorism.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://artofaphorism.wordpress.com/osd.xml" title="Art of Aphorism" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Art of Aphorism" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://artofaphorism.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Classroom energy is way better than Zoom fatigue." />
		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Do Not Sell My Personal Information';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'origin', 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Advertisements' }, 'reportAd': { 'text': 'Report this ad' } }, 'siteid': 8982, 'blogid': 53563282 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://artofaphorism.wordpress.com/2021/09/06/back-to-school-fall-2020/amp/"><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-7808 single-format-standard customizer-styles-applied highlander-enabled highlander-light">

	<div id="container">

		<div class="wrap">

			
			
			<div id="header">

				<div id="branding">

					<h1 id="site-title">
						<a href="https://artofaphorism.wordpress.com/" title="Art of Aphorism" rel="Home">
							Art of Aphorism						</a>
					</h1>

				</div><!-- #branding -->

				<div id="menu-primary" class="menu-container">

					<div id="menu-primary-items" class="menu"><ul>
<li class="page_item page-item-1"><a href="https://artofaphorism.wordpress.com/about/">About</a></li>
</ul></div>

				</div><!-- #menu-primary .menu-container -->

				<div id="site-description">
					<span></span>
				</div>

			</div><!-- #header -->

			<div id="main">
	<div id="content">

		<div class="hfeed">

			
				
					<div id="post-7808" class="post-7808 post type-post status-publish format-standard hentry category-uncategorized tag-classroom tag-covid19 tag-university">

						<h1 class="entry-title">Back to school, fall&nbsp;2020.</h1>
						<div class="byline">
							<abbr class="published" title="September 6, 2021 4:34 pm">September 6, 2021</abbr> &middot;							by <span class="author vcard"><a href="https://artofaphorism.wordpress.com/author/fredleept/" title="Posts by Fred I. Lee" rel="author">Fred I. Lee</a></span> &middot;							in <a href="https://artofaphorism.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a>														&middot; <span class="comments-link"><a href="https://artofaphorism.wordpress.com/2021/09/06/back-to-school-fall-2020/#respond">Leave a comment</a></span>
														<span class="edit"></span>
						</div>

						<div class="entry-content">

							
<p>Classroom energy is way better than Zoom fatigue.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7808" class="share-twitter sd-button share-icon" href="https://artofaphorism.wordpress.com/2021/09/06/back-to-school-fall-2020/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7808" class="share-facebook sd-button share-icon" href="https://artofaphorism.wordpress.com/2021/09/06/back-to-school-fall-2020/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-53563282-7808-6136f97ace633' data-src='//widgets.wp.com/likes/index.html?ver=20210818#blog_id=53563282&amp;post_id=7808&amp;origin=artofaphorism.wordpress.com&amp;obj_id=53563282-7808-6136f97ace633' data-name='like-post-frame-53563282-7808-6136f97ace633' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
							
							<div class="byline"><span class="tags-label">Tags:</span> <a href="https://artofaphorism.wordpress.com/tag/classroom/" rel="tag">classroom</a>, <a href="https://artofaphorism.wordpress.com/tag/covid19/" rel="tag">covid19</a>, <a href="https://artofaphorism.wordpress.com/tag/university/" rel="tag">university</a></div>
						</div><!-- .entry-content -->

					</div><!-- .hentry -->

					
					
<div id="comments-template">

	<div class="comments-wrap">

		<div id="comments">

			
		</div><!-- #comments -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/06/back-to-school-fall-2020/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://artofaphorism.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b021042971" /><input type="hidden" name="_wp_http_referer" value="/2021/09/06/back-to-school-fall-2020/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fartofaphorism.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7808' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1d315ac828" /></p>
<input type="hidden" name="genseq" value="1630992762" />
<input type="hidden" id="ak_js" name="ak_js" value="68"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
	</div><!-- .comments-wrap -->

</div><!-- #comments-template -->
				
			
		</div><!-- .hfeed -->

		
	
		<div class="loop-nav">
			<div class="previous">&larr; <a href="https://artofaphorism.wordpress.com/2021/09/03/adam-smiths-myth-of-metals/" rel="prev">Adam Smith’s “myth of&nbsp;metals.”</a></div>					</div><!-- .loop-nav -->

	
	</div><!-- #content -->

				<div id="sidebar-primary" class="sidebar">

		<div id="search-2" class="widget widget_search widget-widget_search">			<div class="search">

				<form method="get" class="search-form" action="https://artofaphorism.wordpress.com/">

				<div>

					<input class="search-text" type="text" name="s" value="Search this site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />

					<input class="search-submit button" name="submit" type="submit" value="Search" />

				</div>

				</form><!-- .search-form -->

			</div><!-- .search --></div>
		<div id="recent-posts-2" class="widget widget_recent_entries widget-widget_recent_entries">
		<h3 class="widget-title">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://artofaphorism.wordpress.com/2021/09/06/back-to-school-fall-2020/" aria-current="page">Back to school, fall&nbsp;2020.</a>
									</li>
											<li>
					<a href="https://artofaphorism.wordpress.com/2021/09/03/adam-smiths-myth-of-metals/">Adam Smith’s “myth of&nbsp;metals.”</a>
									</li>
											<li>
					<a href="https://artofaphorism.wordpress.com/2021/09/02/ideas-are-arrows/">Ideas are arrows.</a>
									</li>
											<li>
					<a href="https://artofaphorism.wordpress.com/2021/09/01/where-do-communities-come-from/">Where do communities come&nbsp;from?</a>
									</li>
											<li>
					<a href="https://artofaphorism.wordpress.com/2021/08/31/liberty-is-autonomy/">Liberty is autonomy.</a>
									</li>
					</ul>

		</div><div id="recent-comments-2" class="widget widget_recent_comments widget-widget_recent_comments"><h3 class="widget-title">Recent Comments</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Fred I. Lee" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://artofaphorism.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/886b091861e8470946decd084509c901?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://artofaphorism.wordpress.com" rel="nofollow">Fred I. Lee</a> on <a href="https://artofaphorism.wordpress.com/2021/08/23/lets-not-write-for-algorithms/comment-page-1/#comment-2822">Let’s not write for&nbsp;algor&hellip;</a></td></tr><tr><td title="Stuart Danker" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.stuartdanker.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/d7b633e6a775387d0a2b06dbcc882b38?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://www.stuartdanker.com" rel="nofollow">Stuart Danker</a> on <a href="https://artofaphorism.wordpress.com/2021/08/23/lets-not-write-for-algorithms/comment-page-1/#comment-2821">Let’s not write for&nbsp;algor&hellip;</a></td></tr><tr><td title="Em" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://fromfaminetofeasteatingdisordersandrecovery.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/cb005693d820896dbecf29a4ed6dd773?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://fromfaminetofeasteatingdisordersandrecovery.wordpress.com" rel="nofollow">Em</a> on <a href="https://artofaphorism.wordpress.com/2021/08/18/culture-of-commodities/comment-page-1/#comment-2819">Culture of commodities.</a></td></tr><tr><td title="microglyphics" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://philosophicsblog.wordpress.com/" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e85bf9678305ac585d7ad6d8fde47897?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://philosophicsblog.wordpress.com/" rel="nofollow">microglyphics</a> on <a href="https://artofaphorism.wordpress.com/2021/08/04/authority-is-not-for-authors/comment-page-1/#comment-2818">Authority is not for&nbsp;Auth&hellip;</a></td></tr><tr><td title="dolphinwrite" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://understandingbloghome.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/08d5fa8e49c7f80dfe0a65b2d8bc7033?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://understandingbloghome.wordpress.com" rel="nofollow">dolphinwrite</a> on <a href="https://artofaphorism.wordpress.com/2021/07/13/dumb-and-dumber/comment-page-1/#comment-2817">Dumb and dumber.</a></td></tr>				</table>
				</div><div id="archives-2" class="widget widget_archive widget-widget_archive"><h3 class="widget-title">Archives</h3>
			<ul>
					<li><a href='https://artofaphorism.wordpress.com/2021/09/'>September 2021</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2021/08/'>August 2021</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2021/07/'>July 2021</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2021/06/'>June 2021</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2021/05/'>May 2021</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2021/04/'>April 2021</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2021/03/'>March 2021</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2021/02/'>February 2021</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2021/01/'>January 2021</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2020/12/'>December 2020</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2020/10/'>October 2020</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2020/07/'>July 2020</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2020/06/'>June 2020</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2020/05/'>May 2020</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2020/03/'>March 2020</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2020/02/'>February 2020</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2020/01/'>January 2020</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2019/12/'>December 2019</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2019/10/'>October 2019</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2019/07/'>July 2019</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2019/06/'>June 2019</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2019/05/'>May 2019</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2019/03/'>March 2019</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2019/02/'>February 2019</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2019/01/'>January 2019</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2018/12/'>December 2018</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2018/10/'>October 2018</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2018/07/'>July 2018</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2018/06/'>June 2018</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2018/05/'>May 2018</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2018/03/'>March 2018</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2018/02/'>February 2018</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2018/01/'>January 2018</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2015/03/'>March 2015</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2014/12/'>December 2014</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2014/10/'>October 2014</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2014/07/'>July 2014</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2014/06/'>June 2014</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2014/05/'>May 2014</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2014/03/'>March 2014</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2014/02/'>February 2014</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2014/01/'>January 2014</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2013/12/'>December 2013</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2013/10/'>October 2013</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2013/07/'>July 2013</a></li>
	<li><a href='https://artofaphorism.wordpress.com/2013/06/'>June 2013</a></li>
			</ul>

			</div><div id="categories-2" class="widget widget_categories widget-widget_categories"><h3 class="widget-title">Categories</h3>
			<ul>
					<li class="cat-item cat-item-1"><a href="https://artofaphorism.wordpress.com/category/uncategorized/">Uncategorized</a>
</li>
			</ul>

			</div><div id="meta-2" class="widget widget_meta widget-widget_meta"><h3 class="widget-title">Meta</h3>
		<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://artofaphorism.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://artofaphorism.wordpress.com/feed/">Entries feed</a></li>
			<li><a href="https://artofaphorism.wordpress.com/comments/feed/">Comments feed</a></li>

			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>
		</ul>

		</div>	</div><!-- #sidebar-primary .aside -->

		</div><!-- #main -->


		<div id="footer">
			<div id="site-generator">
				<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Create a free website or blog at WordPress.com.</a><br />
							</div><!-- #site-generator -->

		</div><!-- #footer -->

		</div><!-- .wrap -->

	</div><!-- #container -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202136y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-886b091861e8470946decd084509c901">
	</div>
	<div class="grofile-hash-map-d7b633e6a775387d0a2b06dbcc882b38">
	</div>
	<div class="grofile-hash-map-cb005693d820896dbecf29a4ed6dd773">
	</div>
	<div class="grofile-hash-map-e85bf9678305ac585d7ad6d8fde47897">
	</div>
	<div class="grofile-hash-map-08d5fa8e49c7f80dfe0a65b2d8bc7033">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/artofaphorism.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/artofaphorism.wordpress.com\/wp-login.php?action=logout&_wpnonce=87ec07960e","homeURL":"https:\/\/artofaphorism.wordpress.com\/","postID":"7808","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210901";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210901";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/artofaphorism.wordpress.com\/2021\/09\/06\/back-to-school-fall-2020\/":7808};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Cookie Policy		</a>
 </form>
</div>
</div><script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFT8lSwzAM/SEcQUs7w4HhUxjXVlMl3rDkuuHr0YEe6DDJSctbpAe9GJeTYBKYGDxeyWG5DRM/wV9o+mpYl98yULoS9k3ahFKsm01Fpm98pMdmSmgjJYZAMzKoqOHFJh+w3smUXGheQTV3OUYVql0JyxAprTh28iMKAzZF80xogu0gGEuwgg/7FR/r9Y452QrRsmDVzkjVULyZvhd92JSab4u+rDuW/1LpiPGEfiOQnYkjitkPz/CpejjnGlf4JbOYc7BUgS+2UhrvVUUf8f3luDu+7vaHt8P0A0IwwQw='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210818#ver=20210818&amp;origin=https://artofaphorism.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'53563282','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'53563282','v':'wpcom','tz':'0','user_id':'0','post':'7808','subd':'artofaphorism'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdTdvUG14Q2VDQTR4LlUsLi82dU1mai9BMkM9QjRQOXBLb118M1R0dXBCPWNEfGwtSDU2XzVBZTl5WlV2M0NsTHZsfmhVcFZ5Ym9EVUYmMWRzXUJ6RCxnM11MeDMyUFosRzFpJTV8ak0rODliL2ZrZ0VVMDR5SlNKJVpIbF1Mc3hdaUpMWFV+V0VGOElsfDduZG5zdHF4aUxqVjhiXzF4S35zczlacDguT1UzX3JLKzlPN3NufE5mN254Qis5TDVBSVYzazVfQT9Ld2M5LEpPVS4mSHd3JWVSJi1zajYvUDhtKzd4JjRUN0ZPZHFRZllPUDROTFk0Nk8wW2xJPVVLPz8rXy8lTi9mYWIwOA=='}]);
_stq.push([ 'clickTrackerInit', '53563282', '7808' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>